Les forums du comptoir: Bug - ouverture lien HS - Les forums du comptoir

Aller au contenuteeeeeest

Page 1 sur 1
  • Vous ne pouvez pas commencer un sujet
  • Vous ne pouvez pas répondre à ce sujet

Bug - ouverture lien HS

#1 L'utilisateur est hors-ligne   xenesys Icône

  • avaleur de coca

Posté 04 mars 2017 - 21:22

Bonsoir

juste pour faire remonter un souci à l'ouverture des liens d'articles :

Fatal error: require_once(): Failed opening required '../../aqualizr.com/params/bot.php' (include_path='.:/usr/share/php:/usr/share/pear') in /home/www/vhosts/comptoir-info.com/www/link.php on line 4
Android - Apps CDI : 2.5.0.10 || PC : Win 10 64b - Firefox || Mobile : Moto G 2015 + Samsung Tab S 10.5 4G ||
1

#2 L'utilisateur est hors-ligne   zagawaga Icône

  • têteur de lait

Posté 05 mars 2017 - 08:47

Voir le messagexenesys, le 04 mars 2017 - 20:22, dit :

Bonsoir

juste pour faire remonter un souci à l'ouverture des liens d'articles :

Fatal error: require_once(): Failed opening required '../../aqualizr.com/params/bot.php' (include_path='.:/usr/share/php:/usr/share/pear') in /home/www/vhosts/comptoir-info.com/www/link.php on line 4


oui je confirme , quand vont ils fixer le site , tous les liens sont HS , ce quoi le probleme !!!!!!!!!!
0

#3 L'utilisateur est hors-ligne   partrac Icône

  • têteur de lait

Posté 05 mars 2017 - 14:46

Bonjour
j'ai le mème souci d'un coup
Fatal error: require_once(): Failed opening required '../../aqualizr.com/params/bot.php' (include_path='.:/usr/share/php:/usr/share/pear') in /home/www/vhosts/comptoir-info.com/www/link.php on line 4
0

#4 L'utilisateur est hors-ligne   partrac Icône

  • têteur de lait

Posté 05 mars 2017 - 14:47

Super site pourtant
0

#5 L'utilisateur est hors-ligne   partrac Icône

  • têteur de lait

Posté 05 mars 2017 - 14:47

Vivement le retour
0

#6 L'utilisateur est hors-ligne   PtiDadou67 Icône

  • têteur de lait

Posté 06 mars 2017 - 08:27

Bonjour, j'ai le même problème depuis deux jours :( :( :(
0

#7 L'utilisateur est hors-ligne   kris66 Icône

  • têteur de lait

Posté 06 mars 2017 - 08:39

bonjour,pareil pour moi a partir d'un pc mais d'un smartphone cela fonctionne.
0

#8 L'utilisateur est hors-ligne   PtiDadou67 Icône

  • têteur de lait

Posté 06 mars 2017 - 11:28

ça y est, ça semble être remonté au service technique puisque ça fonctionne chez moi désormais, n'hésitez pas à en faire part si cela a été le cas chez vous ;)
0

#9 L'utilisateur est hors-ligne   partrac Icône

  • têteur de lait

Posté 06 mars 2017 - 20:09

Tout est ok, beau boulot
0

Page 1 sur 1
  • Vous ne pouvez pas commencer un sujet
  • Vous ne pouvez pas répondre à ce sujet

1 utilisateur(s) en train de lire ce sujet
0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)



Quality & cheap IPB skins, premade vBulletin styles, cheap Web templates and more! - Skinbox