Les forums du comptoir: Fréquences bloquees - Les forums du comptoir

Aller au contenuteeeeeest

Page 1 sur 1
  • Vous ne pouvez pas commencer un sujet
  • Vous ne pouvez pas répondre à ce sujet

Fréquences bloquees

#1 L'utilisateur est hors-ligne   Armand Raynal Icône

  • amateur de rhum

Posté 26 juin 2015 - 12:18

Salut, dans MSI After Burner, je ne peux plus redescendre les fréquences de ma carte apres les avoir montees, en image :
http://i.gyazo.com/f...7b0e48e6b43.png

Vous avez une idee du pourquoi du comment ? Et une solution a tout hasard ...
Non parce que c'est stable, mais quand meme ... D'autant plus que le blocage est identique dans l'Overdrive du CCC :
http://i.gyazo.com/9...eed7715e469.png

Meme si j'avais modifie le bios de la cg, je devrais encore pouvoir baisser ces valeurs, alors je ne comprends pas ...
0

#2 L'utilisateur est hors-ligne   ------------------- Icône

  • buveur de bière

Posté 26 juin 2015 - 12:23

Voir le messageArmand Raynal, le 26 juin 2015 - 13:18, dit :

Salut, dans MSI After Burner, je ne peux plus redescendre les fréquences de ma carte apres les avoir montees, en image :
http://i.gyazo.com/f...7b0e48e6b43.png

Vous avez une idee du pourquoi du comment ? Et une solution a tout hasard ...
Non parce que c'est stable, mais quand meme ... D'autant plus que le blocage est identique dans l'Overdrive du CCC :
http://i.gyazo.com/9...eed7715e469.png

Meme si j'avais modifie le bios de la cg, je devrais encore pouvoir baisser ces valeurs, alors je ne comprends pas ...


Salut,

J'avais la même chose et c'est un processus en tache de fond qui maintiens les fréquences OC :) Essaye de killer les processus secondaires un par un pour trouver le coupable :)
0

#3 L'utilisateur est hors-ligne   Armand Raynal Icône

  • amateur de rhum

Posté 26 juin 2015 - 12:48

J'en ai tue quelques uns, dont AMD fuel, qui m'avait paru suspect.
Mais rien a faire. Je vois vraiment pas lequel pourrait etre en cause.
Les voici :
http://i.gyazo.com/8...f1f979fd2d8.png

http://i.gyazo.com/8...cd072776ab6.png

Le truc nvidia doit etre un vestige de ma 660. Je comprend pas bien ce qu'il fait la, mais quand je le supprime il reapparait 5 secondes apres.

J'ai pas tout essaye parce le processus hote pour les taches windows par exemple, ca m'a l'air indispensable :D/>
0

Page 1 sur 1
  • Vous ne pouvez pas commencer un sujet
  • Vous ne pouvez pas répondre à ce sujet

1 utilisateur(s) en train de lire ce sujet
0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)



Quality & cheap IPB skins, premade vBulletin styles, cheap Web templates and more! - Skinbox