Les forums du comptoir: Bug Javascript dans une pub du comptoir info - Les forums du comptoir

Aller au contenuteeeeeest

Page 1 sur 1
  • Vous ne pouvez pas commencer un sujet
  • Vous ne pouvez pas répondre à ce sujet

Bug Javascript dans une pub du comptoir info bug firefox

#1 L'utilisateur est hors-ligne   VoDKK21 Icône

  • têteur de lait

Posté 27 février 2015 - 04:17

Bonjour depuis quelque jours 3 ou 4 jours (peut être 2) environ j'ai remarqué que mon navigateur Firefox avais des souci technique. j'ai remarqué qu'en activant un bloqueur de pub pour bloqué les pubs réglais ce problème.
le bug semble venir de cette pub en particulier "http://s0.2mdn.net/viewad/932638/NIS-GEN-728x90-014_Feb.gif".

Donc avec cette pub dans la page du comptoir info, mon Firefox devient pratiquement inutilisable.

J'ai nettoyer tout les cookies et par le passage nettoyer complètement mon Firefox réinstallation complète du navigateur. Rien na changer, j'ai aussi essayer de passer un nettoyeur de Spyware question de m'assurer que tout étais propre et aucun problème de ce coté.

j'ai testé la pub seule et elle ne semble pas problématique... par-contre le navigateur reste instable a l'ouverture jusqu'au changement de page.

Je précise que http://www.comptoir-info.com/ est ma page d’accueil et que le problème ne semblais pas présent lors de l'utilisation chrome ou de internet explorer.

J'aimerais savoir si d'autre utilisateurs ont remarqué un comportement étrange de leur navigateur dans les dernier jours sur le comptoir info.
0

#2 L'utilisateur est hors-ligne   xenesys Icône

  • avaleur de coca

Posté 28 février 2015 - 09:23

desolé aucun souci avec les pubs dernierement.
Mon seul souci c'est flash player...... qui bug/crash/ralentit/etc tres regulierement...mais je pense pas que ce soit à cause des pubs
Android - Apps CDI : 2.5.0.10 || PC : Win 10 64b - Firefox || Mobile : Moto G 2015 + Samsung Tab S 10.5 4G ||
0

#3 L'utilisateur est hors-ligne   Yann S. Icône

  • Admin du Comptoir de l'Info

Posté 03 mars 2015 - 09:51

j'avais également ce bug avec Chrome... (avec n'importe quel site)
J'ai installé la version Canari de Chrome, et depuis c'est bon ;)
0

Page 1 sur 1
  • Vous ne pouvez pas commencer un sujet
  • Vous ne pouvez pas répondre à ce sujet

1 utilisateur(s) en train de lire ce sujet
0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)



Quality & cheap IPB skins, premade vBulletin styles, cheap Web templates and more! - Skinbox